Startmotor

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5518
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Startmotor

Bericht door old brumax » za aug 08, 2020 21:55 pm

Dat is geen toeval , dat heet geknutsel.
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
fahtal
Luchtgekoeld
Berichten: 10465
Lid geworden op: wo mei 23, 2007 19:54 pm
Bouwjaar Bus: 1978
Contacteer:

Re: Startmotor

Bericht door fahtal » zo aug 09, 2020 0:21 am

Ja dat zorgt wel voor verwarring.

Maar kan... tis wel wat slordig.
`76 dubbelcabine 2.0 injectie handgeschakeld marinogelb
`77 westfalia berlin 2.0l dubbel solex automatic carolinagrun
`78 7persoons 2.0l subaru 120pk automatic agatabrun+
dakota beige

Kaatje82
Beginner
Berichten: 74
Lid geworden op: vr jun 21, 2019 18:31 pm
Bouwjaar Bus: 1972

Re: Startmotor

Bericht door Kaatje82 » zo aug 09, 2020 10:17 am

Toch snap ik het nog niet helemaal....
Aan de solenoid van de startmotor zitten drie aansluitingen. De eerste is van de fabriek af al verbinden met de startmotor, aan de tweede wordt de draad naar het contact aangesloten, op de derde aansluiting moet accu kabel aangesloten worden.
Maar bij mijn bus zaten er op die aansluiting dus nog twee andere draden, waarvan er in ieder geval één terug naar de huishoudaccu ging. Ik begrijp dus niet waarom ze dat ooit gedaan hebben en waarom de startmotor dus niet-singles lopen toen alleen de startaccu aangesloten was...
Sorry dat ik zoveel vraag. Ik begrijp dat het op afstand ook moeilijk is om op dit soort vragen antwoord te geven, maar volgens mij hebben jullie mega veel ervaring en ik heb al veel van jullie opgestoken. En nogmaals, ik probeer zelf zoveel mogelijk te begrijpen...

Gebruikersavatar
blokkever
Luchtgekoeld
Berichten: 2220
Lid geworden op: ma jun 06, 2011 9:17 am
Bouwjaar Bus: 1977
Locatie: Sebaldeburen

Re: Startmotor

Bericht door blokkever » zo aug 09, 2020 10:49 am

Weet je zeker dat die naar de huishoudaccu gaat?
Op de dikke schroefaansluiting waar ook de kabel naar de accu zit moeten ook de kabel die naar de cabine loopt en de pluskabel vanaf de dynamo en bij bussen met een type 4 motor ook nog de voedingsdraad naar de elektrische fan.

Kaatje82
Beginner
Berichten: 74
Lid geworden op: vr jun 21, 2019 18:31 pm
Bouwjaar Bus: 1972

Re: Startmotor

Bericht door Kaatje82 » zo aug 09, 2020 13:25 pm

Aha, ok. Nee begon hij idd te twijfelen of die kabels idd naar de huishoudaccu gaan. Ik was dat beginnen te denken omdat het relais pas ging werken toen we de huishoudaccu weer in werking brachten. Maar hoe moet ik dan verklaren dat het relais pas ging werken toen we de plus en min kabel vd accu weer hadden aangesloten? Hebben die twee extra draden op de aansluiting van het relais (die waar de plus vd accu dus op zit, dan ook invloed op de stroom die vd gewone accu naar het relais loopt?

Gebruikersavatar
Tuinkabouter90
Luchtgekoeld
Berichten: 1663
Lid geworden op: wo aug 13, 2014 13:32 pm
Bouwjaar Bus: 1977
Locatie: Joure
Contacteer:

Re: Startmotor

Bericht door Tuinkabouter90 » zo aug 09, 2020 13:41 pm

Hh accu weer ff Los halen en zien wat er gebeurt.
En hh accu moet zijn eigen relais hebben voor het laden en niet via de start relais lopen

Plaats reactie